Forum de la C2 VTS
 
AccueilAccueil  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 [Problème] trou d'accelération

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Jems
Président


Nombre de messages : 142
Age : 32
Localisation : Albertville 73
Date d'inscription : 05/07/2008

MessageSujet: [Problème] trou d'accelération   Lun 21 Juil - 18:19

Allez j'inaugure Suspect (j'prefererai pas en meme temps Mad )

Bonjour a tous ! cheers

Petit souci a l'acceleration

j'mexplique ... a 3000 tr/min j'ai remarqué que titine avais comme un trou et apres ca reprend mais on dirais qu'elle force ...

Le souci c'est que ca le fais pas tout le tps!!! d'ailleur ac le fais plus confused

Qu'est ce que ca peu etre????

merci a tous
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://citroenc2vts.1fr1.net
Sly

avatar

Nombre de messages : 13
Age : 34
Localisation : Lyon Grange Blanche
Date d'inscription : 09/07/2008

MessageSujet: Re: [Problème] trou d'accelération   Mar 22 Juil - 22:09

c'est marrant parce que j'avais ce souvenir en essayant (10min) une c2vts ...
c'est pas une histoire avec l'ESP ?!
Suspect

sinon je n'ai pas d'autres explications ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fred
Vice Président
avatar

Nombre de messages : 161
Date d'inscription : 16/06/2008

MessageSujet: Re: [Problème] trou d'accelération   Mar 22 Juil - 23:02

Il a le pied trop lourd lol!

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Sly

avatar

Nombre de messages : 13
Age : 34
Localisation : Lyon Grange Blanche
Date d'inscription : 09/07/2008

MessageSujet: Re: [Problème] trou d'accelération   Mar 22 Juil - 23:12

ou alors pas assez lourd ?
c'est avec les diesel que l'on relance à 3000 tours !!!
avec un 1.6i 16v c'est pas moins de 5000 ... c'est normal ce trou !?!
Laughing
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jems
Président


Nombre de messages : 142
Age : 32
Localisation : Albertville 73
Date d'inscription : 05/07/2008

MessageSujet: Re: [Problème] trou d'accelération   Jeu 24 Juil - 16:39

Bon ba c'est parti pas d'explication

je resent tjs un petit trou qui y est depuis le depart mais moin flagran que la derniere fois... Suspect

enfin bon on va bien voir!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://citroenc2vts.1fr1.net
house17



Nombre de messages : 2
Age : 34
Date d'inscription : 13/12/2008

MessageSujet: Re: [Problème] trou d'accelération   Dim 14 Déc - 0:22

Salut l esp genere une reponse differente de l'acceleration lorsque qu il est en marche , autrement un rappel a ete effectué concernat un possible probleme de papillon d admission ou d injecteurs sur certains model Fier
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fred
Vice Président
avatar

Nombre de messages : 161
Date d'inscription : 16/06/2008

MessageSujet: Re: [Problème] trou d'accelération   Sam 20 Déc - 12:12

Il faut qu'il en profite pendant qu'il est encore garantie bah

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
matt-39

avatar

Nombre de messages : 30
Age : 30
Localisation : saint claude 39
Date d'inscription : 02/01/2009

MessageSujet: Re: [Problème] trou d'accelération   Dim 11 Jan - 22:43

c'est esp qui coupe déconecte le est ça ira beaucoup mieux
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
methos31



Nombre de messages : 21
Date d'inscription : 11/05/2009

MessageSujet: Re: [Problème] trou d'accelération   Lun 11 Mai - 17:52

Jems a écrit:
Allez j'inaugure Suspect (j'prefererai pas en meme temps Mad )

Bonjour a tous ! cheers

Petit souci a l'acceleration

j'mexplique ... a 3000 tr/min j'ai remarqué que titine avais comme un trou et apres ca reprend mais on dirais qu'elle force ...

Le souci c'est que ca le fais pas tout le tps!!! d'ailleur ac le fais plus confused

Qu'est ce que ca peu etre????

merci a tous


Tu rencontres ces problème tout le temps? ou uniquement à chaud ou froid?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jems
Président


Nombre de messages : 142
Age : 32
Localisation : Albertville 73
Date d'inscription : 05/07/2008

MessageSujet: Re: [Problème] trou d'accelération   Mer 13 Mai - 19:59

le souci ce fais bien moin sentir maintenant mais lorsqu"il reaparrait c'est plus a chaud snif Désolé
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://citroenc2vts.1fr1.net
fred60



Nombre de messages : 3
Age : 32
Localisation : 60800 crepy en valois
Date d'inscription : 28/10/2009

MessageSujet: trou et manque de puissance   Mer 28 Oct - 16:32

bonjour a tous,

je possède un c2 vts (1.6i 16V 125CH) acheté neuf en janvier 2008.
depuis un bon mois, elle a des trous a l'accélération, le plus souvent entre 3000 et 4500tr/m et au dessus de 6000tr/m.
les mauvais jours c'est a n'importe quel régime et le ralentis est instable a froid comme a chaud.
comme elle est sous garantie, je l'ai emmené chez Citroën et ils m'ont dis que j'avais une bougie de desserré. ça a fonctionné 2 jours!
donc j'y retourne et ils me dise que c'est la lambda, au final ils m'ont changer le bloc bobine d'allumage. ça a fonctionné 2 jours!
retour au garage et là ils me change le potentiomètre papillon et le moteur du papillon (qui commande l'accélération) et je vous le donne en mille: 2 jours!!!
la 4eme fois, je tombe en panne sur la route a 4h du mat. trop cool!! voyant de SERVICE allumé et affiche "contrôle moteur défaillant", je la fais embarqué par l'assistance 24/24 dans un autre garage. ils ont fais appel a un "expert" qui me télécharge de nouveaux programme dans le calculateur et comme d'hab, elle a fonctionné environs 2 jours. a l'heure actuel, elle a toujours des trous, beaucoup plus petit qu'avant mais toujours dans les même régime mot! alors je m'adresse a vous en espérant que quelqu'un puisse me renseigner
merci de votre intention
Fred.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
francois2a



Nombre de messages : 5
Age : 32
Date d'inscription : 03/01/2010

MessageSujet: Re: [Problème] trou d'accelération   Mer 6 Jan - 2:19

fred60 a écrit:
bonjour a tous,

je possède un c2 vts (1.6i 16V 125CH) acheté neuf en janvier 2008.
depuis un bon mois, elle a des trous a l'accélération, le plus souvent entre 3000 et 4500tr/m et au dessus de 6000tr/m.
les mauvais jours c'est a n'importe quel régime et le ralentis est instable a froid comme a chaud.
comme elle est sous garantie, je l'ai emmené chez Citroën et ils m'ont dis que j'avais une bougie de desserré. ça a fonctionné 2 jours!
donc j'y retourne et ils me dise que c'est la lambda, au final ils m'ont changer le bloc bobine d'allumage. ça a fonctionné 2 jours!
retour au garage et là ils me change le potentiomètre papillon et le moteur du papillon (qui commande l'accélération) et je vous le donne en mille: 2 jours!!!
la 4eme fois, je tombe en panne sur la route a 4h du mat. trop cool!! voyant de SERVICE allumé et affiche "contrôle moteur défaillant", je la fais embarqué par l'assistance 24/24 dans un autre garage. ils ont fais appel a un "expert" qui me télécharge de nouveaux programme dans le calculateur et comme d'hab, elle a fonctionné environs 2 jours. a l'heure actuel, elle a toujours des trous, beaucoup plus petit qu'avant mais toujours dans les même régime mot! alors je m'adresse a vous en espérant que quelqu'un puisse me renseigner
merci de votre intention
Fred.


bonjour a tous

a propos de trou ou de perte de puissance j'ai rendez vous demain pour ma c2 chez le mecano et il semblerais que pour mon cas se soit la pipe d'admission qui bouge autrement dit les boulon se sont casser donc la pipe d'admission qui est desseré bouge et provoque les trou et le ralentit instable

si c as sa non plus je ne voit pas du tout lool ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fred60



Nombre de messages : 3
Age : 32
Localisation : 60800 crepy en valois
Date d'inscription : 28/10/2009

MessageSujet: trous et perte de puissance   Mer 6 Jan - 22:48

bonjour,

peu de temps apres avoir posté mon premier message qui expliquait les soucis que je rencontrai avec mon C2, j'ai décidé de passer outre la garantie et de m'occuper de ma titine seul.
Je me suis mis a fouiner un peu par tout (internet, documentation...) et j'y est recensé un bon nombre de pannes (peu importe la marque du véhicule) imputable à une infiltration d'humidité dans les connectiques.
Alors je me suis procuré une bombe ( aérosol ) de nettoyant contacts élèctrique et j'ai arrosé tout les connections que j'ai vu sous le capot( les 4 injecteurs, le catalyseur, sonde de temperature et de pression d'air...).
Cela fait maintenant un mois que mon VTS tourne comme au premier jour, plus de trous et une peche d'enfer!!!

N.B: nos voitures ont les même sympthomes mais pas forcément la même panne! Ce que j'ai fait ne fonctionnera pas forcement pour vous, mais rien ne vous empêche d'essayer, ça lui fera pas de mal!

fred60.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
francois2a



Nombre de messages : 5
Age : 32
Date d'inscription : 03/01/2010

MessageSujet: re:   Jeu 7 Jan - 3:41

fred60 a écrit:
bonjour,

peu de temps apres avoir posté mon premier message qui expliquait les soucis que je rencontrai avec mon C2, j'ai décidé de passer outre la garantie et de m'occuper de ma titine seul.
Je me suis mis a fouiner un peu par tout (internet, documentation...) et j'y est recensé un bon nombre de pannes (peu importe la marque du véhicule) imputable à une infiltration d'humidité dans les connectiques.
Alors je me suis procuré une bombe ( aérosol ) de nettoyant contacts élèctrique et j'ai arrosé tout les connections que j'ai vu sous le capot( les 4 injecteurs, le catalyseur, sonde de temperature et de pression d'air...).
Cela fait maintenant un mois que mon VTS tourne comme au premier jour, plus de trous et une peche d'enfer!!!

N.B: nos voitures ont les même sympthomes mais pas forcément la même panne! Ce que j'ai fait ne fonctionnera pas forcement pour vous, mais rien ne vous empêche d'essayer, ça lui fera pas de mal!

fred60.


astucieux c clair il faut essayé sa ne coute rien pour ma part j'ai repris ma c2 vts aujourd'hui hui au garage suite au problème de la pipe d'admission résultat la pipe d'admission ne tenait plus que par un seul boulon tous les boulons ont été changer donc j'ai récupérer la voiture en fin d'apres midi tout allai bien sur 5/6 km quand une ennorme perte de puissance est survenue avec le voyant orange allumé qui me signal panne des injecteurs espérons que se ne soit pas trop grave donc stade zéro pour la titine retour au garage vive la galère il parait qui y'a des jours comme ca.

fred60 pour le fonctionnement de ta c2 pourvu que sa dur..Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
francois2a



Nombre de messages : 5
Age : 32
Date d'inscription : 03/01/2010

MessageSujet: Re: [Problème] trou d'accelération   Jeu 7 Jan - 3:43

francois2a a écrit:
fred60 a écrit:
bonjour,

peu de temps apres avoir posté mon premier message qui expliquait les soucis que je rencontrai avec mon C2, j'ai décidé de passer outre la garantie et de m'occuper de ma titine seul.
Je me suis mis a fouiner un peu par tout (internet, documentation...) et j'y est recensé un bon nombre de pannes (peu importe la marque du véhicule) imputable à une infiltration d'humidité dans les connectiques.
Alors je me suis procuré une bombe ( aérosol ) de nettoyant contacts élèctrique et j'ai arrosé tout les connections que j'ai vu sous le capot( les 4 injecteurs, le catalyseur, sonde de temperature et de pression d'air...).
Cela fait maintenant un mois que mon VTS tourne comme au premier jour, plus de trous et une peche d'enfer!!!

N.B: nos voitures ont les même sympthomes mais pas forcément la même panne! Ce que j'ai fait ne fonctionnera pas forcement pour vous, mais rien ne vous empêche d'essayer, ça lui fera pas de mal!

fred60.


astucieux c clair il faut essayé sa ne coute rien pour ma part j'ai repris ma c2 vts aujourd'hui hui au garage suite au problème de la pipe d'admission résultat la pipe d'admission ne tenait plus que par un seul boulon tous les boulons ont été changer donc j'ai récupérer la voiture en fin d'apres midi tout allai bien sur 5/6 km quand une ennorme perte de puissance est survenue avec le voyant orange allumé qui me signal panne des injecteurs espérons que se ne soit pas trop grave donc stade zéro pour la titine retour au garage vive la galère il parait qui y'a des jours comme ca.

fred60 pour le fonctionnement de ta c2 pourvu que sa dur..Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fred60



Nombre de messages : 3
Age : 32
Localisation : 60800 crepy en valois
Date d'inscription : 28/10/2009

MessageSujet: Re: [Problème] trou d'accelération   Jeu 7 Jan - 15:57

Les allés et retours au garage j'ai connus, quelle joie!!!!!
Qu'en on confie sa voiture plusieurs fois a des personnes qui se disent "pros" , que ces même personnes changent des pieces à forte valeur (heureusement que ma voiture est garantie) et que la panne revient au bout de cinq bornes, c'est RAGEANT!
Je ne me dis pas spécialiste et j'ai surment eu un coup de chance avec l'histoire des connectiques mais je suis tombé juste.
Alors je te propose d'essayer le nettoyant contact; ça ne coute rien, ça ne risque rien et même si ça ne resoud pas ton probleme ça lui fera que du bien!
bonne chance
tiens nous au courant!
fred60.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
francois2a



Nombre de messages : 5
Age : 32
Date d'inscription : 03/01/2010

MessageSujet: re:   Jeu 7 Jan - 22:02

fred60 a écrit:
Les allés et retours au garage j'ai connus, quelle joie!!!!!
Qu'en on confie sa voiture plusieurs fois a des personnes qui se disent "pros" , que ces même personnes changent des pieces à forte valeur (heureusement que ma voiture est garantie) et que la panne revient au bout de cinq bornes, c'est RAGEANT!
Je ne me dis pas spécialiste et j'ai surment eu un coup de chance avec l'histoire des connectiques mais je suis tombé juste.
Alors je te propose d'essayer le nettoyant contact; ça ne coute rien, ça ne risque rien et même si ça ne resoud pas ton probleme ça lui fera que du bien!
bonne chance
tiens nous au courant!
fred60.

re::!!
en ce moment je suis en plein dedans je fais que sa les allées et retours entre les garage
demain j'ai rendez vous a citroen pour passer la voiture aux ban et rechercher la panne, des nouvelles de tous sa demain...
mais je vais quand même essayé le nettoyant contact sa ne coute rien

ps j'ai pris des photos de ma voiture mais je ne sais pas comment faire pour les ajoutés au site si quelqu'un un peu m'aider se serai le top
d'avance merci..
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
touff-25

avatar

Nombre de messages : 4
Age : 26
Localisation : Besançon
Date d'inscription : 13/09/2010

MessageSujet: probleme ralentit + trou a l acceleration    Lun 20 Sep - 16:31

je voudrai savoir parmi tt les menbre ki ont u un probleme du mm type si vou avez u des voyant allumer et si la panne étai fugitive ou permanante car moi je n ai auk1 voyan dallumer et ce n es ke de tem en tem kelle déconn mai c est tres énervant merci d avance
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jul68



Nombre de messages : 6
Age : 31
Localisation : colmar
Date d'inscription : 04/09/2010

MessageSujet: Re: [Problème] trou d'accelération   Ven 8 Oct - 22:10

Moi c etait pareil quand je l ai acheté et pas de voyant allumé et j ai decouvers qu il manquè 3 ecrous sur la pipa d admission depuis je le sent plus a voir.....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
touff-25

avatar

Nombre de messages : 4
Age : 26
Localisation : Besançon
Date d'inscription : 13/09/2010

MessageSujet: Re: [Problème] trou d'accelération   Lun 11 Oct - 13:15

ok merci mai es ke le trou étai permanan car la sa fai 3semaine kel ne le fais plu alor ke je nai rien fai et g peur ke sa revienn car sa me la déja fai
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
yrdivx38



Nombre de messages : 1
Date d'inscription : 01/07/2011

MessageSujet: trou d'accélération   Ven 8 Juil - 14:57

Salut a vous tous, j'ai aussi une c2 vts phase 1, et ce sujet ma intéréssé, j'ai donc glissé ma main derrière la pipe d'admission et il manqué 3 Ecrous !!!!
Je n'avais aucune perte de puissance ou autres, mais ce problème peut s'agraver, donc je pense qu'il est inpératif de vérifier sa tous ceux qui tiennent a leur voiure .
c'était donc l'occasion de démonter toute l'admission et de tout nettoyer ( sa n'a pas fait de mal car elle a 50000 km est elle est acheté d'occasion ), j'ai dailleur enlever pas mal de crasse dans le boitier papillon .
Je suis allé chez citroen et j'ai commandé le joint entre la pipe d'admission et la culasse, et le join du boitier papillon en tout sa ma couté 12 euro !
et j'ai refixé le tout avec ecrou et contre ecrou !
sa tien béton maintenant, j'ai aussi mis des écrou sur les deux filetage de centrage lattérale .
Maintenant je roule a peu près serein
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: [Problème] trou d'accelération   

Revenir en haut Aller en bas
 
[Problème] trou d'accelération
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Trou à l accelération (cette fois c 'est enfin résolu!!!!!)
» Trou accélération
» [ AUDI A4 TDI 130 an 2004 ] Problème coupure accélération
» Trous a l'accélération MXU 500
» Trou d'accelération en altitude

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: Assistance :: Mécanique-
Sauter vers: